― MozillaZine.jp フォーラムは Mozilla 製品に関する情報交換の場です ―



All times are UTC + 9 hours

新しいトピックを投稿する トピックへ返信する  [ 3 件の記事 ] 
作成者 メッセージ
投稿記事Posted: 2018年8月17日(金) 10:06 
macOS High Sierra 10.13.6 で Thunderbird 60 を新規インストールしようとすると、「Thunderbirdは壊れているため開けません。ゴミ箱に入れる必要があります」とエラーが出ます。

_________________
Mozilla/5.0 (Macintosh; Intel Mac OS X 10_13_6) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/68.0.3440.106 Safari/537.36


通報する
ページトップ
  
引用付きで返信する  
投稿記事Posted: 2018年8月17日(金) 23:51 
オフライン

登録日時: 2014年2月22日(土) 00:59
記事: 832
私はMacは使ってないのですが、「XXは壊れているため開けません。ゴミ箱に入れる必要があります」というのは、許可されていないアプリケーションを実行しようとした際に出るエラーみたいです。
マルウエアを防ぐためのGatekeeper が Sierraでより厳しくなったせいなのだとか。
http://anatomy.med.gunma-u.ac.jp/?p=9300

_________________
Mozilla/5.0 (Windows NT 10.0; Win64; x64; rv:60.0) Gecko/20100101 Firefox/60.0


通報する
ページトップ
 プロフィール  
引用付きで返信する  
投稿記事Posted: 2018年8月18日(土) 05:49 
オフライン

登録日時: 2013年5月19日(日) 13:46
記事: 595
anton072 さん、maji とゆも者です。

私も Macは使ったことがありません。
でも EarlgreyTea さんと同じ事をアドバイスしようとしてるのだと自分では思ってます。
Mac知らずにコレ書いてるので間違ってたらゴメンナサイ。

以下の記事が参考になるのではと思います。

【随時更新】macOS High Sierra不具合と対処方法まとめ
https://www.imobie.jp/support/mac-os-x- ... ons.htm#a4


では。


.

_________________
Mozilla/5.0 (Windows NT 10.0; Win64; x64; rv:61.0) Gecko/20100101 Firefox/61.0


通報する
ページトップ
 プロフィール  
引用付きで返信する  
期間内表示:  ソート  
新しいトピックを投稿する トピックへ返信する  [ 3 件の記事 ] 

All times are UTC + 9 hours


オンラインデータ

このフォーラムを閲覧中のユーザー: MSN [Bot] & ゲスト[19人]


トピック投稿:  可
返信投稿:  可
記事編集: 不可
記事削除: 不可
ファイル添付: 不可

検索:
ページ移動:  
Powered by MozillaZine.jp® Forum Software © phpBB Group , Almsamim WYSIWYG
Japanese translation principally by ocean